Kanzlei-Informations-System (KIS) Outlook Sicherheitsmeldungen

Problembeschreibung

Beim Zugriff auf Outlook Daten aus dem KIS, kann es sein, dass die Sicherheitseinstellungen, den Zugriff blockieren. Standardmäßig sind nur COM-Add-Ins vertrauenswürdige Programme.

Ursache

Diese Sicherheitswarnungen werden angezeigt, wenn ein Programm versucht, auf die Kontaktinformationen im Microsoft Outlook-Adressbuch zuzugreifen oder E-Mails in Ihrem Auftrag zu senden.

 

Lösung

 

Kontrollieren Sie im Microsoft Outlook-Trust Center unter programmgesteuerten Zugriffe die Sicherheitseinstellungen und den Antivirusstatus.

Für detailliertere Fragen dazu wenden Sie sich bitte an Ihren Systembetreuer.

Weitere Information zu diesem Problem und mögliche Lösungen finde Sie unter: Microsoft Knowledge Base